Du hast noch keinen Account? Klicke hier um Dich jetzt kostenlos zu registrieren!

Bartagame-Info.de Bartagame-Info.de

Bartagame, Bartagamen & Terrarium Forum


-

Bartagamen und Terraristik Forum

Tropic-Shop.de
MitgliederlisteMitgliederliste  Nickpage ListeNickpage Liste  BenutzergruppenBenutzergruppen  StatistikStatistik  KalenderKalender  LexikonLexikon  SitemapSitemap  SuchenSuchenSuche  FAQFAQ  ForenregelnForenregeln
KleinanzeigenKleinanzeigen AnzeigensucheAnzeigensuche GalerieGalerie  SpieleSpiele  KarteKarte  Bartagamen und Reptilien ToplisteTopliste  ChatChat LoginLogin  RegistrierenRegistrieren
RSS News aus dem Bartagamen Forum

Beleuchtung & UV-Versorgung Hilfe! Umzug T5 defekt?!
       Bartagame, Bartagamen & Terrarium Forum - Übersicht -> Beleuchtung & UV-Versorgung
Vorheriges Thema anzeigen: Beleuchtungshilfe für Terrarium
Nächstes Thema anzeigen: Es gibt keine neueren Themen in diesem Forum.  
 
Autor Nachricht
STylus
Pogona Henrylawsoni Subadult
Pogona Henrylawsoni Subadult



Geschlecht: Geschlecht:m?nnlich
Anmeldedatum: 29.05.2012
Beiträge: 72
Wohnort: Österreich

Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von STylus! Für den Inhalt des Beitrages ist STylus verantwortlich.

BeitragVerfasst am: 05.05.2020, 11:10    Titel: Hilfe! Umzug T5 defekt?!

Hallo liebe Forengemeinde Very Happy

Ich bin diese Woche umgezogen und wie immer war der Transport des Terrariums eine Qual und abgesehen davon, welch eine Überraschung hat es scheinbar keine Lampe überlebt.

Wärmespot war kein Problem, kurzer Hand von Amazon neu bestellt aber die T5 haben es mir angetan...

Hatte immer Narva LT 54W 958 BioVital + Philips HF-P 254/255 TL5 HO/PLL III 220-240V IDC for 2x54W & 2x55W .
Nach ein paar minuten Recherche diese Woche hatte ich gelesen das Osram FQ HO 49W 965 scheinbar eine genauso gute Alternative sind und dazu noch um die hälfte günstiger, ohne groß nachzudenken bzw. hatte ich zwecks Umzug auch nicht wirklich die Zeit hab ich sie mir bestellt.
Tja wie sich erstens herausgestellt hat hatte ich ziemliche Schwierigkeiten die 145cm Lampen in mein 150cm Terrarium unterzubringen und was wesentlich schlimmer ist, alles blieb dunkel.

Mein Elektronikwissen ist zwar ganz ok jedoch könnte ich nicht sagen ob das Vorschaltgerät hinüber ist oder aufgrund der Differenz von 49W/54w es schlichtweg das falsche Vorschaltgerät ist.

Hoffe jemand kann mir schnell weiterhelfen und bitte keine schlauen Tipps wie konsultiere einen Fachmann etc., vielen dank
Nach oben
User ist offline Benutzer-Profile anzeigen Private Nachricht senden Kleinanzeigen
ThoRaySta
Pogona Minima Adult
Pogona Minima Adult



Geschlecht: Geschlecht:m?nnlich
Anmeldedatum: 03.02.2017
Beiträge: 431
Wohnort: Senden
Terrarium: 220*104*191,170*63*90,80*63*77
Bartagamen: 0.3

Der Forenbetreiber/Webmaster distanziert sich hiermit ausdrücklich von der Meinung von ThoRaySta! Für den Inhalt des Beitrages ist ThoRaySta verantwortlich.

BeitragVerfasst am: 05.05.2020, 16:36    Titel:

Hallo STylus,

Ich würde wirklich dazu raten einen Fachmann zu konsultieren... Mr. Green Mr. Green
Nee, Spaß beiseite, aber ich musste das einfach schreiben, weil genau wie du es vermutet hast, nahezu immer geschrieben wird. Laughing Laughing

Ich könnte mir durchaus vorstellen, dass die Vorschaltgeräte die falschen sind oder falls vorhanden, die Starter sich gelöst haben oder keinen Kontakt haben.
Ich würde mal ein dazupassendes Vorschaltgerät besorgen, damit du den Fehler genauer bestimmen kannst.
Es wäre hilfreich wenn ich wüsste, was du für Vorschaltgeräte hast, um vielleicht genaueres als Hilfestellung sagen zu können.

Grüßle Thomas
_________________
Unsere Mediathek
Videos von unseren Terrarien & Bartagamen [Dropbox]

Live Temperaturerfassung
Bild gepostet im Bartagamen und Terrarien Forum | Bartagame-Info.de
Nach oben
User ist offline Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Kleinanzeigen Website dieses Benutzers besuchen Nickapge
Beiträge der letzten Zeit anzeigen:   
Bartagame, Bartagamen & Terrarium Forum - Übersicht -> Beleuchtung & UV-Versorgung
Seite 1 von 1
    Alle Zeiten sind GMT + 1 Stunde
Ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Hilfe, brauche Hilfe bei allem (Licht... Sarah2020 Anfängerfragen 23 12.03.2020, 21:45 Letzten Beitrag anzeigen
Keine neuen Beiträge Zergbartagamen - Hilfe Verhalten häng... Pascalboy Verhaltensweise 3 14.11.2019, 11:19 Letzten Beitrag anzeigen
Keine neuen Beiträge Hilfe Mehlwürmer in der Rückwand. SoldatSchlumpf Anfängerfragen 11 24.09.2019, 19:21 Letzten Beitrag anzeigen
Keine neuen Beiträge HILFE ! Absoluter Neuling, aus schlec... ThoRaySta Anfängerfragen 27 06.07.2019, 20:16 Letzten Beitrag anzeigen
Keine neuen Beiträge Bartagame frisst kaum nach Umzug peacy Krankheiten & Tierärzte 3 01.03.2019, 10:22 Letzten Beitrag anzeigen


 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Links: Tuning Forum | Terrarienbau | American Bulldog Forum
Intern: Werben auf Bartagame-Info | Bartagamen News | Kontaktformular | Dankesliste | Impressum | Datenschutz
Info: Haltung | Krankheiten & Verhalten | Terrarium Größe & Einrichtung | Ernährung & Futter | Beleuchtung | Verhalten | Geschlecht
Powered by phpBB © 2001, 2005 phpBB Group - Deutsche übersetzung von phpBB.de | � 2006 - 2020 Dominik Hirschinger | 64973 Angriffe abgewehrt
Server-Last: 76 Seiten geladen (5 Minuten) | Seite generiert in: 0.1656s (PHP: 37% - SQL: 63%) - SQL queries: 148 |  Besucher: 9.499.410 | Online: 45